Bienvenid@! Anonymous

2.0i FASE I SE PARA EN CALIENTE

Consultas mecánicas sobre el Citroën XM

2.0i FASE I SE PARA EN CALIENTE

Notapor risbal » 04 Mar 2013, 17:49

> Pues lo dicho, llevo una temporada, que cuando llego por ejemplo al peaje de la autopista o a un stop y freno un poco fuerte, con el motor en temperatura de servicio, se para, sin embargo, cuando freno suave y progresivamente, no lo hace.

En otro Xm igual que tuvo mi padre, paso lo mismo y se soluciono instalando una válvula que el coche no tría de serie, la pieza en cuestión, iba situada a la vista, más o menos, por la zona de la vávula estabilizadora de ralentí.

Mi pregunta es, si a alguien más le ha pasado esto y si saben que válvula es. e motor es un 2.0i

Muchas gracias.
risbal
 
Mensajes: 9
Registrado: 04 Mar 2013, 17:24
Coche: XM 2.0 INYECCIÓN FASE I

Re: 2.0i FASE I SE PARA EN CALIENTE

Notapor Edoxm » 04 Mar 2013, 20:06

Había dos tipos de inyección; para poder ayudarte, deberías comentarnos si tu coche trae caudalímetro o no.
- Si trae caudalímetro, en la caja de mariposas lleva un sensor que, si se estropea, la centralita no sabe si el coche está en ralentí o no y se para. A parte de esto, debajo del distribuidor de encendido, lleva la válvula de ralentí (que en este sistema de inyección, el funcionamiento es un tanto "extraño"). Comprueba que los manguitos que entran y salen no están rotos. También puedes tener el caudalímetro sucio o estropeado.
- Si no trae caudalímetro, habría que comprobar la válvula de ralentí. Puedes probar a desmontarla y echarla 3 en 1. También puedes tener el potenciómetro de la mariposa de aceleración estropeado. Es la pieza negra con un conector que va en el sistema de palancas de aceleración en el motor.
Edoxm
 
Mensajes: 298
Registrado: 22 Abr 2012, 22:21

Re: 2.0i FASE I SE PARA EN CALIENTE

Notapor salvador » 04 Mar 2013, 22:38

Cuanto sabes Edoxm ! , podrias ser mi mecánico.
salvador
 
Mensajes: 41
Registrado: 28 Abr 2012, 10:08

Re: 2.0i FASE I SE PARA EN CALIENTE

Notapor risbal » 05 Mar 2013, 02:47

Edoxm escribió:Había dos tipos de inyección; para poder ayudarte, deberías comentarnos si tu coche trae caudalímetro o no.
- Si trae caudalímetro, en la caja de mariposas lleva un sensor que, si se estropea, la centralita no sabe si el coche está en ralentí o no y se para. A parte de esto, debajo del distribuidor de encendido, lleva la válvula de ralentí (que en este sistema de inyección, el funcionamiento es un tanto "extraño"). Comprueba que los manguitos que entran y salen no están rotos. También puedes tener el caudalímetro sucio o estropeado.
- Si no trae caudalímetro, habría que comprobar la válvula de ralentí. Puedes probar a desmontarla y echarla 3 en 1. También puedes tener el potenciómetro de la mariposa de aceleración estropeado. Es la pieza negra con un conector que va en el sistema de palancas de aceleración en el motor.



Buscaré que tipo de inyección lleva.

Muchas gracias
risbal
 
Mensajes: 9
Registrado: 04 Mar 2013, 17:24
Coche: XM 2.0 INYECCIÓN FASE I

Re: 2.0i FASE I SE PARA EN CALIENTE

Notapor Edoxm » 06 Mar 2013, 23:40

salvador escribió:Cuanto sabes Edoxm ! , podrias ser mi mecánico.


No te creas que se tanto. Soy mecánico desde hace 12 años y aún a día de hoy, hay muchas cosas que no sé o que se me escapan (porque los mecánicos tienen algo que aprender todos los días y el que diga que no, miente).
Lo único que, lo que sé, intento que la gente que me interesa, lo aprenda (y esa gente sois, por ejemplo, los compañeros del foro).
Además, habrá que intentar mantener vivos los pocos XM que quedan ¿no creeis? jeje
Edoxm
 
Mensajes: 298
Registrado: 22 Abr 2012, 22:21

Re: 2.0i FASE I SE PARA EN CALIENTE

Notapor Edoxm » 06 Mar 2013, 23:40

risbal escribió:
Edoxm escribió:Había dos tipos de inyección; para poder ayudarte, deberías comentarnos si tu coche trae caudalímetro o no.
- Si trae caudalímetro, en la caja de mariposas lleva un sensor que, si se estropea, la centralita no sabe si el coche está en ralentí o no y se para. A parte de esto, debajo del distribuidor de encendido, lleva la válvula de ralentí (que en este sistema de inyección, el funcionamiento es un tanto "extraño"). Comprueba que los manguitos que entran y salen no están rotos. También puedes tener el caudalímetro sucio o estropeado.
- Si no trae caudalímetro, habría que comprobar la válvula de ralentí. Puedes probar a desmontarla y echarla 3 en 1. También puedes tener el potenciómetro de la mariposa de aceleración estropeado. Es la pieza negra con un conector que va en el sistema de palancas de aceleración en el motor.



Buscaré que tipo de inyección lleva.

Muchas gracias


Tira una foto general del motor, y te digo que tipo de inyección lleva, y las piezas a revisar.
Edoxm
 
Mensajes: 298
Registrado: 22 Abr 2012, 22:21

Re: 2.0i FASE I SE PARA EN CALIENTE

Notapor risbal » 07 Mar 2013, 02:57

En cuanto el trabajo me lo permita, os pongo la foto.

Y sí, la verdad es que caad vez hay menos.... es una pena....
risbal
 
Mensajes: 9
Registrado: 04 Mar 2013, 17:24
Coche: XM 2.0 INYECCIÓN FASE I

Re: 2.0i FASE I SE PARA EN CALIENTE

Notapor Amilcar » 10 Mar 2013, 01:07

A mi tambien aveces me pasa lo mismo.
Ademas se me a quedado encendida la luz amarilla del motor.
Lo arranco por las mańanasvy al rato ya se queda encendida.
Amilcar
 
Mensajes: 29
Registrado: 17 Nov 2012, 16:25
Coche: CT Turbo

Re: 2.0i FASE I SE PARA EN CALIENTE

Notapor risbal » 11 Mar 2013, 22:51

a mi lo del luz no me pasa, simplemente es en caliente y cuando freno brusco, pero lleva una semana sin hacerlo.

Por cierto, tengo que cambiar el embrague y por falta de instalaciones, debo recurrir a un taller, mi dopresa ha sido, cuando me dice, que ya que hay que cambiar el embrague, camiamos las correas y la bomba del agua, que como hay que desmontarlas para sacarlo.....

durante mis estudios, aprendí, que el embrague va a un lado y la correa a otro, se ha equivocado el paisano del taller o esque el Xm es especial¿?
risbal
 
Mensajes: 9
Registrado: 04 Mar 2013, 17:24
Coche: XM 2.0 INYECCIÓN FASE I

Re: 2.0i FASE I SE PARA EN CALIENTE

Notapor Edoxm » 12 Mar 2013, 19:40

Se ha equivocado el paisano. Si desmontas el embrague, las correas no hay que tocarlas y viceversa.
Edoxm
 
Mensajes: 298
Registrado: 22 Abr 2012, 22:21


Siguiente

Volver a Mecánica

¿Quién está conectado?

Usuarios navegando por este Foro: Google [Bot] y 1 invitado